132学股网专注分享股票基础入门知识、各种炒股技巧、新手炒股学习必备网站!

通达信冠军1号完美分时副图指标公式

时间:2020-03-24 18:18:19 阅读: 评论:0 作者:

摘要:132学股网今天分享的主题是通达信冠军1号完美分时副图指标公式,关键词为,主题内容为通达信冠军1号完美分时副图指标公式...希望大家能够学到更多的炒股知识。

通达信冠军1号完美分时副图指标公式

  通达信冠军1号完美分时副图指标公式

  本人研究指标多年,在实战中用的成功率最高的一个指标,分享给大家:

  1、正T:股价低开,但不破均线时,大概率会回踩10或20日均线,此时指标结合K线确认买入是最佳买点,在股价上升过程中,哪个提示的卖出点卖出都是对的。不要老幻想卖在最高点,有T做就好,细水长流。(反T同理)

  2、保守党最好是等砸出黄金坑介入,激进的可以一个黄金坑介入,保守党可以等2个黄金坑出现介入。

  DRAWGBK(C>0,

  RGB(50,60,250),RGB(17,21,89),0,’11’,0);

  H1:=MAX(DYNAINFO(3),DYNAINFO(5));

  L1:=MIN(DYNAINFO(3),DYNAINFO(6));

  P1:=H1-L1;

  阻力:=L1+P17/8,COLORGREEN; 支撑:=L1+P10.5/8,COLORRED;

  中线:=(支撑+阻力)/2,COLORWHITE,POINTDOT;

  V11:=3SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))100,5,1)-2SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))100,5,1),3,1);

  趋势线:EMA(V11,3),LINETHICK2,COLORLIMAGENTA;

  V12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100;

  准备买入:STICKLINE(趋势线<11,趋势线,11,5,0),COLORYELLOW; AA:=(趋势线<11) AND FILTER((趋势线<=11),15) AND C<中线; BB0:=REF(趋势线,1)<11 AND CROSS(趋势线,11) AND C<中线; BB1:=REF(趋势线,1)<11 AND REF(趋势线,1)>6 AND CROSS(趋势线,11);

  BB2:=REF(趋势线,1)<6 AND REF(趋势线,1)>3 AND CROSS(趋势线,6);

  BB3:=REF(趋势线,1)<3 AND REF(趋势线,1)>1 AND CROSS(趋势线,3);

  BB4:=REF(趋势线,1)<1 AND REF(趋势线,1)>0 AND CROSS(趋势线,1);

  BB5:=REF(趋势线,1)<0 AND CROSS(趋势线,0); BB:=BB1=1 OR BB2=1 OR BB3=1 OR BB4=1 OR BB5=1; 下单买入:STICKLINE(BB=1 AND C<中线,11,50,5,0),COLORRED; DRAWICON(BB=1 AND C<中线,55,1); DRAWTEXT(BB0,60,’★买’),COLORRED; DRAWTEXT(AA,16,’准备买入’),COLORYELLOW; 准备卖出:STICKLINE(趋势线>89,趋势线,89,5,0),COLORWHITE;

  CC:=(趋势线>89) AND FILTER((趋势线>89),15) AND C>中线;

  DD0:=REF(趋势线,1)>89 AND CROSS(89,趋势线) AND C>中线;

  DD1:=REF(趋势线,1)>89 AND REF(趋势线,1)<94 AND CROSS(89,趋势线); DD2:=REF(趋势线,1)>94 AND REF(趋势线,1)<97 AND CROSS(94,趋势线); DD3:=REF(趋势线,1)>97 AND REF(趋势线,1)>99 AND CROSS(97,趋势线);

  DD4:=REF(趋势线,1)>99 AND REF(趋势线,1)<100 AND CROSS(99,趋势线); DD5:=REF(趋势线,1)>100 AND CROSS(100,趋势线);

  DD:=DD1=1 OR DD2=1 OR DD3=1 OR DD4=1 OR DD5=1;

  下单卖出:STICKLINE(DD=1 AND C>中线,89,50,5,0),COLORGREEN;

  DRAWICON(DD=1 AND C>中线,45,2);

  DRAWTEXT(DD0,40,’★卖’),COLORGREEN;

  DRAWTEXT (CC,84,’准备卖出’),COLORWHITE;

  冠军1号:=524864829;

  顶:89,COLORGREEN;

  底:11,COLORRED;

  中:50,POINTDOT,COLORWHITE;

  DRAWTEXT(ISLASTBAR,顶,’顶’),COLORGREEN;

  DRAWTEXT(ISLASTBAR,底,’底’),COLORRED;

  DRAWTEXT(ISLASTBAR,中,’中’),COLORWHITE;

标签:
如果您觉得132学股网这篇文章【通达信冠军1号完美分时副图指标公式】能够帮助到您,可以将其推荐给您身边的朋友进行学习交流,如有写的不好的地方,欢迎指正,一起探讨股票炒股配资经验哦。

版权声明:本文为 “132学股网” 原创文章,转载请附上原文出处链接及本声明;更多股票配资知识请关注132学股网!

原文标题:通达信冠军1号完美分时副图指标公式

原文链接:http://www.132gu.com/gongshi/28650.html

相关文章
留言与评论(共有 0 条评论)
   
验证码:
关于132学股网
132学股网致力为广大新手股民提供股票入门基础知识学习,搜集众多炒股大神的投资技巧,避免小白在学习炒股的时候走弯路,新手零基础学炒股就上132学股网。
合作伙伴
股票入门基础知识股票基础知识炒股学习网
扫码关注
Copyright ©2019-2020 Comsenz Inc.Powered by © 132学股网