132学股网专注分享股票基础入门知识、各种炒股技巧、新手炒股学习必备网站!

同花顺三线买卖副图指标公式

时间:2020-03-24 17:56:29 阅读: 评论:0 作者:

摘要:132学股网今天分享的主题是同花顺三线买卖副图指标公式,关键词为,主题内容为同花顺三线买卖副图指标公式...希望大家能够学到更多的炒股知识。

同花顺三线买卖副图指标公式

  同花顺三线买卖副图指标公式

  LC:=REF(CLOSE,1);

  RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)100; 卖点:=CROSS(85,RSI1)30,colorgreen,LINETHICK2;

  卖:IF(卖点,6.5,0),STICK,LINETHICK2;

  洗钱A:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))1.2CLOSE;

  洗钱B:=SMA(洗钱A,13,1);

  分水岭:SMA(洗钱B,2.5,1.5),LINETHICK1,colorliblue;

  牛线:3洗钱B-2分水岭,LINETHICK1,colorred ;

  熊线:4分水岭-3洗钱B,LINETHICK1,colorgreen;

  TT:=CROSS(分水岭 ,熊线);

  TY:=CROSS(牛线 ,分水岭);

  黄金买点:IF((TT AND TY),5,0),LINETHICK2;

标签:
如果您觉得132学股网这篇文章【同花顺三线买卖副图指标公式】能够帮助到您,可以将其推荐给您身边的朋友进行学习交流,如有写的不好的地方,欢迎指正,一起探讨股票炒股配资经验哦。

版权声明:本文为 “132学股网” 原创文章,转载请附上原文出处链接及本声明;更多股票配资知识请关注132学股网!

原文标题:同花顺三线买卖副图指标公式

原文链接:http://www.132gu.com/gongshi/28643.html

相关文章
留言与评论(共有 0 条评论)
   
验证码:
关于132学股网
132学股网致力为广大新手股民提供股票入门基础知识学习,搜集众多炒股大神的投资技巧,避免小白在学习炒股的时候走弯路,新手零基础学炒股就上132学股网。
合作伙伴
股票入门基础知识股票基础知识炒股学习网
扫码关注
Copyright ©2019-2020 Comsenz Inc.Powered by © 132学股网